<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<title>Mercantilización y avaricia | Ganas de Escribir. Página web de Juan Torres López</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.juantorreslopez.com/wp-content/themes/juantorreslopez/style.css" />
<link rel="pingback" href="http://www.juantorreslopez.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.juantorreslopez.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="dBw5CvburAxi537Rp9qi5uG2174Vb6JwHwIRwPSLIK8" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ganas de Escribir. Página web de Juan Torres López &raquo; Feed" href="http://www.juantorreslopez.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ganas de Escribir. Página web de Juan Torres López &raquo; RSS de los comentarios" href="http://www.juantorreslopez.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ganas de Escribir. Página web de Juan Torres López &raquo; Mercantilización y avaricia RSS de los comentarios" href="http://www.juantorreslopez.com/mercantilizacion-y-avaricia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.juantorreslopez.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.juantorreslopez.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='myStyle-css'  href='http://www.juantorreslopez.com/wp-content/plugins/libros/libros.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.juantorreslopez.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.juantorreslopez.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.juantorreslopez.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.juantorreslopez.com/wp-content/plugins/share-this/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-darkness/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wss-style-css'  href='http://www.juantorreslopez.com/wp-content/plugins/wss-company-whatsapp-sharing-button/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.juantorreslopez.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='pigeonpack_style-css'  href='http://www.juantorreslopez.com/wp-content/plugins/pigeon-pack//css/pigeonpack.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.juantorreslopez.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.juantorreslopez.com/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.juantorreslopez.com/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var s2_script_strings = {"ajaxurl":"http:\/\/www.juantorreslopez.com\/wp-admin\/admin-ajax.php","title":"Suscribirse a este blog"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/subscribe2/include/s2_ajax.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.juantorreslopez.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.juantorreslopez.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.juantorreslopez.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Conferencia organizada por ATTAC-Mallorca para presentar Economía para no dejarse engañar por los economistas' href='http://www.juantorreslopez.com/conferencia-organizada-por-attac-mallorca-para-presentar-economia-para-no-dejarse-enganar-por-los-economistas/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.juantorreslopez.com/mercantilizacion-y-avaricia/" />
<link rel='shortlink' href='http://wp.me/p2fPEu-20L' />
<link rel="alternate" type="application/json+oembed" href="http://www.juantorreslopez.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juantorreslopez.com%2Fmercantilizacion-y-avaricia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.juantorreslopez.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juantorreslopez.com%2Fmercantilizacion-y-avaricia%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.06a19c50-000e-423d-b0a3-89b72385c3f2'});var st_type='wordpress3.3.1';</script><link rel='stylesheet' id='wop-css'  href='http://www.juantorreslopez.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel="shortcut icon" type="image/x-icon" href="http://www.juantorreslopez.com/wp-content/themes/juantorreslopez/imagenes/favicon.ico" />	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #336666;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #336666;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #336666;
		}
	</style>
	<style type="text/css" id="twentyeleven-header-css">
			#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mercantilización y avaricia" />
<meta property="og:url" content="http://www.juantorreslopez.com/mercantilizacion-y-avaricia/" />
<meta property="og:description" content="La revista de Libros de Infolibre, Los Diablos Azules ha seleccionado extractos de mi libro Economía para no dejarse engañar por los economistas. Pueden leerse pinchando en el siguiente enlace: Mer…" />
<meta property="article:published_time" content="2017-02-23T21:00:29+01:00" />
<meta property="article:modified_time" content="2017-02-22T22:39:02+01:00" />
<meta property="og:site_name" content="Ganas de Escribir. Página web de Juan Torres López" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@juantorreslopez" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@juantorreslopez" />
		<style type="text/css" id="wp-custom-css">
			/*
¡Bienvenido a Custom CSS!

CSS (Hojas de estilo en cascada) es un tipo de lenguaje de programación
que indica al navegador cómo procesar una página web. Puedes eliminar
estos comentarios y comenzar con tus personalizaciones.

Por defecto, tu hoja de estilo se cargará después de las hojas de estilo
del tema, lo que significa que tus normas pueden prevalecer y anular las
reglas CSS del tema. Solo tienes que escribir aquí lo que quieres cambiar,
no es necesario copiar todo el contenido de la hoja de estilo de tu tema.
*/		</style>
	
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body>
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://www.juantorreslopez.com/" title="Ganas de Escribir. Página web de Juan Torres López" rel="home">Ganas de Escribir. Página web de Juan Torres López</a></span></h1>
				<h2 id="site-description">Ganas de escribir</h2>
			</hgroup>

			<div class="Cabecera">
				<div class="Redes">
					<a href="http://www.facebook.com/juantorreslop" target="_blank"><img src="http://www.juantorreslopez.com/wp-content/themes/juantorreslopez/imagenes/iconos/facebook.png" alt="Facebook" /></a>
					<a href="http://twitter.com/juantorreslopez" target="_blank"><img src="http://www.juantorreslopez.com/wp-content/themes/juantorreslopez/imagenes/iconos/twitter.png" alt="Twitter" /></a>
					<a href="http://www.youtube.com/juantorreslopezTV" target="_blank"><img src="http://www.juantorreslopez.com/wp-content/themes/juantorreslopez/imagenes/iconos/youtube.png" alt="Youtube" /></a>
					<a href="/feed/" target="_blank"><img src="http://www.juantorreslopez.com/wp-content/themes/juantorreslopez/imagenes/iconos/rss.png" alt="RSS" /></a>
				</div>
				
				
				<a class="LinkHome" href="http://www.juantorreslopez.com/"></a>
			</div>
			

			
		

			<nav id="access" role="navigation">
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-7488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7488"><a href="http://www.juantorreslopez.com/">Inicio</a></li>
<li id="menu-item-7490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7490"><a href="http://www.juantorreslopez.com/datos-personales/">Datos personales</a></li>
<li id="menu-item-7524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7524"><a href="http://www.juantorreslopez.com/impertinencias-anteriores/">(Im)pertinencias anteriores</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://www.juantorreslopez.com/categoria/publicaciones/libros/">Libros</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.juantorreslopez.com/categoria/publicaciones/capitulos-en-libros-colectivos/">Capítulos en libros colectivos</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.juantorreslopez.com/categoria/publicaciones/articulos-en-revistas-cientificas/">Artículos en revistas científicas</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.juantorreslopez.com/categoria/publicaciones/ponencias-en-congresos/">Ponencias en congresos</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.juantorreslopez.com/categoria/publicaciones/articulos-de-opinion-y-divulgacion/">Artículos de opinión y divulgación</a></li>
</ul>
</li>
<li id="menu-item-7487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7487"><a href="http://www.juantorreslopez.com/categoria/videos/">Videos</a></li>
<li id="menu-item-7504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7504"><a href="http://www.juantorreslopez.com/contacto/">Contacto</a></li>
</ul></div>					
					<form method="get" id="searchform" action="http://www.juantorreslopez.com/">
		<label for="s" class="assistive-text">Buscar en la web</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar en la web" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar en la web" />
	</form>
				
				
			</nav><!-- #access -->
			
			
	</header><!-- #branding -->


	<div id="main">
		<div id="primary">
			<div id="content" role="main">

				
				
<article id="post-7735" class="post-7735 post type-post status-publish format-standard hentry category-impertinencias category-2017-impertinencias">
	<header class="entry-header">
		<h2 class="entry-title">Mercantilización y avaricia</h2>

					<div class="entry-meta">
				<div class="Fecha">
					
												23 de Febrero de 2017					
					 					
				</div>
			</div><!-- .entry-meta -->
						<div class="comments-link">								
			<a href="http://www.juantorreslopez.com/mercantilizacion-y-avaricia/#respond">0 comentarios</a>		</div>
				<div class="Escuchar"><span class="stButton" onclick="get_id('post-7735','es','ml');"><span class="audio">Escuchar</span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<!--WhatsApp Share for WordPress:https://www.wsscompany.com.ve/ --><div class="wss_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Mercantilización y avaricia - http%3A%2F%2Fwww.juantorreslopez.com%2Fmercantilizacion-y-avaricia%2F" class="wss">Comparte este texto en WhatsApp</a></div><p>La revista de Libros de Infolibre, <a href="http://www.infolibre.es/noticias/los_diablos_azules/portada/">Los Diablos Azules</a> ha seleccionado extractos de mi libro <em><strong>Economía para no dejarse engañar por los economistas</strong></em>. Pueden leerse pinchando en el siguiente enlace:</p>
<p><a href="http://www.infolibre.es/noticias/los_diablos_azules/2017/02/17/mercantilizacion_avaricia_61276_1821.html">Mercantilización y avaricia</a></p>
			</div><!-- .entry-content -->

	
		<footer class="footerpost">

			<span class='st_twitter' st_title='Mercantilización y avaricia' st_url='http://www.juantorreslopez.com/mercantilizacion-y-avaricia/' displayText='Twitter'></span>
			
			<span class='st_facebook' st_title='Mercantilización y avaricia' st_url='http://www.juantorreslopez.com/mercantilizacion-y-avaricia/' displayText='Facebook'></span>
			
			<span class='st_meneame' st_title='Mercantilización y avaricia' st_url='http://www.juantorreslopez.com/mercantilizacion-y-avaricia/' displayText='Menéame'></span>
			
			<span class="stButton"><span class="pdf"><a href="http://www.juantorreslopez.com/mercantilizacion-y-avaricia/?format=pdf">PDF</a></span></span>
			
			<span class="stButton"><span class="print"><a href="http://www.juantorreslopez.com/mercantilizacion-y-avaricia//print" target="_blank">Imprimir</a></span></span>
						<span class='st_email' st_image='http://www.juantorreslopez.com/wp-content/themes/juantorreslopez/imagenes/iconos/mailshare.png'  st_title='Mercantilización y avaricia' st_url='http://www.juantorreslopez.com/mercantilizacion-y-avaricia/' displayText='E-mail'></span>
			
			<span class='st_sharethis' st_title='Mercantilización y avaricia' st_url='http://www.juantorreslopez.com/mercantilizacion-y-avaricia/' displayText='Más'></span>	
		
			
									
			
		</footer>
	
	
	
</article><!-- #post-7735 -->
					<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mercantilizacion-y-avaricia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=33326146&#038;postid=7735&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.4.2&#038;sig=8bc023360bc24ad8412e51fa788111118ab6b9a9#parent=http%3A%2F%2Fwww.juantorreslopez.com%2Fmercantilizacion-y-avaricia%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="s2_form_widget-7" class="widget s2_form_widget"><h3 class="widget-title">Suscríbete a Ganas de escribir</h3><div class="search"><form method="post" action="http://www.juantorreslopez.com"><input type="hidden" name="ip" value="54.224.77.253" /><span style="display:none !important"><label for="name">Leave Blank:</label><input type="text" id="name" name="name" /><label for="uri">Do Not Change:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Tu correo electrónico:</label><br /><input type="text" name="email" id="s2email" value="Introduce el correo electrónico ..." size="20" onfocus="if (this.value == 'Introduce el correo electrónico ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Introduce el correo electrónico ...';}" /></p><p><input type="submit" name="subscribe" value="Suscribirse" />&nbsp;<input type="submit" name="unsubscribe" value="Darse de baja" /></p></form>
</div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p style="text-align: left;"><a href="http://colecciondegrafitis.blogspot.com"><img class="alignleft size-full wp-image-4328" title="graff" src="http://www.juantorreslopez.com/wp-content/uploads/graff.jpg" alt="" width="257" height="66" /></a></p></div>
		</aside><aside class='widget'><h3 class='widget-title'>Últimos libros</h3><div class='Publicaciones'>		
		<div class='Libro'>
		<a href="http://www.juantorreslopez.com/economia-para-no-dejarse-enganar-por-los-economistas/"><img width="100" height="145" src="https://i1.wp.com/www.juantorreslopez.com/wp-content/uploads/ECONOMIAJTL.jpg?resize=100%2C145" class="attachment-publicacion size-publicacion wp-post-image" alt="" srcset="https://i1.wp.com/www.juantorreslopez.com/wp-content/uploads/ECONOMIAJTL.jpg?resize=100%2C145 100w, https://i1.wp.com/www.juantorreslopez.com/wp-content/uploads/ECONOMIAJTL.jpg?zoom=2&amp;resize=100%2C145 200w, https://i1.wp.com/www.juantorreslopez.com/wp-content/uploads/ECONOMIAJTL.jpg?zoom=3&amp;resize=100%2C145 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
		</div>
				
		<div class='Libro'>
		<a href="http://www.juantorreslopez.com/el-capitalismo-en-crisis-del-crac-de-1929-a-la-actualidad/"><img width="100" height="145" src="https://i1.wp.com/www.juantorreslopez.com/wp-content/uploads/crisis-anaya.jpg?resize=100%2C145" class="attachment-publicacion size-publicacion wp-post-image" alt="" srcset="https://i1.wp.com/www.juantorreslopez.com/wp-content/uploads/crisis-anaya.jpg?resize=100%2C145 100w, https://i1.wp.com/www.juantorreslopez.com/wp-content/uploads/crisis-anaya.jpg?zoom=2&amp;resize=100%2C145 200w, https://i1.wp.com/www.juantorreslopez.com/wp-content/uploads/crisis-anaya.jpg?zoom=3&amp;resize=100%2C145 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
		</div>
				
		<div class='Libro'>
		<a href="http://www.juantorreslopez.com/hablando-se-entiende-la-gente-un-debate-plural-sobre-la-economia-espanola/"><img width="100" height="145" src="https://i2.wp.com/www.juantorreslopez.com/wp-content/uploads/portada.jpg?resize=100%2C145" class="attachment-publicacion size-publicacion wp-post-image" alt="" srcset="https://i2.wp.com/www.juantorreslopez.com/wp-content/uploads/portada.jpg?resize=100%2C145 100w, https://i2.wp.com/www.juantorreslopez.com/wp-content/uploads/portada.jpg?zoom=2&amp;resize=100%2C145 200w, https://i2.wp.com/www.juantorreslopez.com/wp-content/uploads/portada.jpg?zoom=3&amp;resize=100%2C145 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
		</div>
				
		<div class='Libro'>
		<a href="http://www.juantorreslopez.com/economia-politica-5a-edicion/"><img width="100" height="145" src="https://i0.wp.com/www.juantorreslopez.com/wp-content/uploads/EP-5.jpg?resize=100%2C145" class="attachment-publicacion size-publicacion wp-post-image" alt="" srcset="https://i0.wp.com/www.juantorreslopez.com/wp-content/uploads/EP-5.jpg?resize=100%2C145 100w, https://i0.wp.com/www.juantorreslopez.com/wp-content/uploads/EP-5.jpg?zoom=2&amp;resize=100%2C145 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>
		</div>
		</div><div class='VerMas'><a href='/categoria/publicaciones/libros'>Más libros</a></div></aside><aside class='widget'><h3 class='widget-title'>Videos</h3><div class='VideoSidebar'>		
		
		<!--WhatsApp Share for WordPress:https://www.wsscompany.com.ve/ --><div class="wss_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Conferencia organizada por ATTAC-Mallorca para presentar Economía para no dejarse engañar por los economistas - http%3A%2F%2Fwww.juantorreslopez.com%2Fconferencia-organizada-por-attac-mallorca-para-presentar-economia-para-no-dejarse-enganar-por-los-economistas%2F" class="wss">Comparte este texto en WhatsApp</a></div><p><iframe width="560" height="315" src="https://www.youtube.com/embed/jlFUBigMSrk" frameborder="0" allowfullscreen></iframe></p>

		</div><div class='VerMas'><a href='/categoria/videos'>Más videos</a></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Entradas más leídas</h3><ul>				<li>
										<a href="http://www.juantorreslopez.com/otro-mito-liberal-que-los-hechos-desmienten/" class="bump-view" data-bump-view="tp">
						Otro mito liberal que los hechos desmienten					</a>
									</li>
							<li>
										<a href="http://www.juantorreslopez.com/mercantilizacion-y-avaricia/" class="bump-view" data-bump-view="tp">
						Mercantilización y avaricia					</a>
									</li>
							<li>
										<a href="http://www.juantorreslopez.com/que-hay-detras-de-la-ingente-deuda-publica-de-europa/" class="bump-view" data-bump-view="tp">
						Lo que hay detrás de la ingente deuda pública de Europa					</a>
									</li>
							<li>
										<a href="http://www.juantorreslopez.com/lo-que-hay-detras-de-la-politica-liberal-contra-la-inflacion-2/" class="bump-view" data-bump-view="tp">
						Lo que hay detrás de la política liberal contra la inflación					</a>
									</li>
							<li>
										<a href="http://www.juantorreslopez.com/suscripcion-a-la-web/" class="bump-view" data-bump-view="tp">
						Suscripción a la web					</a>
									</li>
							<li>
										<a href="http://www.juantorreslopez.com/los-intereses-de-los-prestamos-bancarios-que-justificacion-tienen-y-por-que-no-deberiamos-pagarlos/" class="bump-view" data-bump-view="tp">
						Los intereses de los préstamos bancarios: ¿qué justificación tienen y por qué no deberíamos pagarlos?					</a>
									</li>
							<li>
										<a href="http://www.juantorreslopez.com/datos-personales/" class="bump-view" data-bump-view="tp">
						Datos personales					</a>
									</li>
							<li>
										<a href="http://www.juantorreslopez.com/television-espectaculo-y-democracia-peligro-inminente/" class="bump-view" data-bump-view="tp">
						Televisión espectáculo y democracia: peligro inminente					</a>
									</li>
							<li>
										<a href="http://www.juantorreslopez.com/conferencia-organizada-por-attac-mallorca-para-presentar-economia-para-no-dejarse-enganar-por-los-economistas/" class="bump-view" data-bump-view="tp">
						Conferencia organizada por ATTAC-Mallorca para presentar Economía para no dejarse engañar por los economistas					</a>
									</li>
							<li>
										<a href="http://www.juantorreslopez.com/para-que-privatizan-el-caso-de-correos/" class="bump-view" data-bump-view="tp">
						¿Para qué privatizan?: El caso de Correos					</a>
									</li>
			</ul></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget">
<a href="https://www.facebook.com/juantorreslop"><img class="aligncenter size-full wp-image-4342" title="facebook" src="http://www.juantorreslopez.com/wp-content/uploads/facebook.jpg" alt="" width="294" height="218" /></a></div>
		</aside>			

			

			
			
		</div><!-- #secondary .widget-area -->


	</div><!-- #main -->

		
</div><!-- #page -->

<footer id="colophon" role="contentinfo">
	<div class="FooterLeft">Copyright © 2012 Juan Torres. Todos los derechos reservados | <a href="#fancyboxID-1" title="Aviso legal" class="fancybox">aviso legal</a></div>
	<div class="FooterRight">E-mail: <a href="mailto:juantorres@us.es">juantorres@us.es</a></div>

<div style="display:none" class="fancybox-hidden">
	<div id="fancyboxID-1">
		<p>Las presentes condiciones generales regulan el uso y acceso al sitio web o servicio de Internet que Juan Torres López pone a disposición de los usuarios a través de la dirección electrónica: <a title="Juan Torres López" href="http://www.juantorreslopez.com">http://www.juantorreslopez.com</a>.</p>
		<p>El sitio web tiene por objeto principal difundir análisis e información relativa a las temas sociales, políticos, económicos, literarios, etc., bien a través de la publicación de artículos propios u de otras noticias o publicaciones relacionadas.</p>
		<p>Los usuarios de esta web deberán hacer un uso adecuado y lícito de los contenidos y servicios que ofrece. Al respecto, quedan estrictamente prohibidas las actividades ilegales, ilícitas o contrarias a la buena fe y al orden público y cualquier conducta que atente, induzca o pueda atentar contra el respeto a la dignidad humana y al principio de no discriminación por motivos de raza, sexo, religión, opinión, nacionalidad o cualquier otra circunstancia personal o social; contra la protección de la salud pública y de los consumidores y usuarios; o la protección de la juventud y de la infancia. También queda prohibida toda actividad dirigida a suplantar a cualquier persona o entidad, o a interferir, violar, alterar o desconectar el sistema, servidores, redes o contenidos, así como, incumplir cualquier requisito de conexión. Juan Torres López se reserva el derecho a excluir al usuario del servicio sin previo aviso y a adoptar cuantas medidas considere oportunas en cada momento, a fin de evitar las conductas y actividades indicadas.</p>
		<p>Los usuario podrán descargar o realizar copia de los elementos exclusivamente para su uso personal por su cuenta y riesgo y siempre que no infrinjan ninguno de sus derechos de Propiedad Intelectual o Industrial, concretamente, alterándolos, modificándolos o suprimiendo alguna de sus partes ni total ni parcialmente sin permiso de Juan Torres López. Este se reserva la posibilidad de ejercer acciones legales contra los usuarios que violen o infrinjan los derechos de Propiedad Intelectual y/o Intelectual.</p>
		<p>Se advierte al usuario que aportase sus datos personales a efectos de suscripción que ello implica aceptar que lo hace con carácter voluntario y que ello autoriza a incluirlo como destinatario de información relativa a los contenidos de la web. El usuario podrá ejercer en cualquier momento su derecho de acceso, rectificación, cancelación y oposición de sus datos, y revocar la autorización concedida para que Juan Torres López envíe dichas comunicaciones notificándolo a Juan Torres López enviando a tal fin un e-mail a la dirección de correo electrónico <a href="mailto:jtl@juantorreslopez.com">jtl@juantorreslopez.com</a>.</p>
		<p>Se advierte también al usuario que la página web www.juantorreslopez.com pueden facilitar el acceso mediante enlaces (links) a otros sitios web correspondiente a entidades, compañías, instituciones u organizaciones ajenas a Juan Torres López y que éste no será responsable con relación al registro en dichos sitios webs de los datos personales por parte del usuario de la web  <a title="Juan Torres López" href="http://www.juantorreslopez.com">www.juantorreslopez.com</a>.</p>
		<p>Juan Torres López no garantiza que el acceso a su web www.juantorreslopez.com o su contenido o el software al que se pueda acceder a través de esta web sea ininterrumpido, esté libre de error o cause un daño al usuario. Juan Torres López no se responsabiliza de las pérdidas o daños de cualquier tipo que pudieran surgir por el acceso y el uso de la página web ni tampoco de la información, contenidos, productos y servicios ofertados o prestados a través de su portal por terceras personas o entidades, en especial por los daños y perjuicios de cualquier tipo que vinculados a lo anterior pudieran producirse por ausencia o deficiencias en la información facilitada a los usuarios o en su veracidad, exactitud o suficiencia; por incumplimiento de las obligaciones que incumben a los prestadores de servicios de la sociedad de la información; por infracción de los derechos de los consumidores y usuarios, de los derechos de Propiedad Industrial e Intelectual, del derecho a la protección de datos, del secreto profesional y de los derechos al honor, a la intimidad personal y familiar y a la imagen de las personas; y, en general, por el incumplimiento de cualesquiera leyes, costumbres o códigos de conducta que resulten de aplicación. Juan Torres López tampoco asume responsabilidad alguna por daños, perjuicios, pérdidas, reclamaciones o gastos, producidos por interferencias, interrupciones, fallos, omisiones, averías telefónicas, retrasos, bloqueos o desconexiones en el funcionamiento del sistema electrónico, motivadas por deficiencias, sobrecargas y errores en las líneas y redes de telecomunicaciones, o por cualquier otra causa ajena al control de Juan Torres López. Tampoco por intromisiones ilegítimas mediante el uso de programas malignos de cualquier tipo de comunicación, tales como virus informáticos o cualesquiera otro; por el uso indebido o inadecuado de la página web de Juan Torres López; por errores de seguridad, o navegación producidos por un mal funcionamiento del navegador o por el uso de versiones no actualizadas del mismo. Juan Torres López no es responsable de la información y demás contenidos integrados en espacios o páginas web de terceros accesibles desde el portal www.juantorreslopez.com mediante enlaces, hipervínculos o links, ni de la información y demás contenidos integrados en espacios o páginas web de terceros desde los que se acceda mediante enlaces, hipervínculos o links al portal <a title="Juan Torres López" href="http://www.juantorreslopez.com">www.juantorreslopez.com</a> o de cualquier página web de terceros que se presente bajo la apariencia o signos distintivos de Juan Torres López, salvo autorización expresa de éste último.</p>
		<p>Juan Torres López se reserva todos los derechos para modificar, limitar o cancelar los términos y condiciones aplicables a esta sede web, no asumiendo responsabilidad alguna sobre su actualización, así como la facultad de efectuar cuantas modificaciones en la configuración o presentación de la web estime oportunos, en cualquier momento y sin previo aviso.</p>
	</div>
</div>


</footer>




<script type="text/javascript" src="http://vozme.com/get_text.js"></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pigeonpack_ajax_object = {"ajax_url":"http:\/\/www.juantorreslopez.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/pigeon-pack//js/pigeonpack.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"1","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.juantorreslopez.com\/wp-admin\/admin-ajax.php","editable":""};
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"1","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.juantorreslopez.com\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.juantorreslopez.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=33326146&postid=7735&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.2&sig=8bc023360bc24ad8412e51fa788111118ab6b9a9#parent=http%3A%2F%2Fwww.juantorreslopez.com%2Fmercantilizacion-y-avaricia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=33326146&postid=7735&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.2&sig=8bc023360bc24ad8412e51fa788111118ab6b9a9#parent=http%3A%2F%2Fwww.juantorreslopez.com%2Fmercantilizacion-y-avaricia%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'33326146',post:'7735',tz:'1',srv:'www.juantorreslopez.com'} ]);
	_stq.push([ 'clickTrackerInit', '33326146', '7735' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>